0
I Use This!
Inactive
Analyzed about 11 hours ago. based on code collected about 12 hours ago.

Project Summary

Verifies whether your Ruby 1.8 gems are compatible with Ruby 1.9 based on entries from http://isitruby19.com

Tags

No tags have been added

In a Nutshell, amiruby19...

This Project has No vulnerabilities Reported Against it

Did You Know...

  • ...
    nearly 1 in 3 companies have no process for identifying, tracking, or remediating known open source vulnerabilities
  • ...
    by exploring contributors within projects, you can view details on every commit they have made to that project
  • ...
    there are over 3,000 projects on the Open Hub with security vulnerabilities reported against them
  • ...
    learn about Open Hub updates and features on the Open Hub blog

30 Day Summary

Sep 23 2020 — Oct 23 2020

12 Month Summary

Oct 23 2019 — Oct 23 2020

Ratings

Be the first to rate this project
Click to add your rating
   Spinner
Review this Project!